
 1

0 -9 0-9
16 Bits/Channel 16 bitów na kanał MA [>Image>Mode]

180° 180° MA [>Image>Rotate Canvas]

2 O'clock Spotlight Reflektor na 2 godzinę

32 Bits/Channel 32 bity na kanał MA [>Image>Mode]

32-bit Exposure Ekspozycja 32-bity, P [Satus>Show]

50% Gray 50% Szarości

8 Bits/Channel 8 bitów na kanał MA [>Image>Mode]

90° CCW 90° w lewo MA [>Image>Rotate Canvas]

90° CW 90° w prawo MA [>Image>Rotate Canvas]

A A
About Photoshop... O programie Photoshop... MA [>Help]

Absolute Bezwzględnie

Absolute Colorimetric Bezwzględny kolorymetryczny

Abstract Styles Style abstrakcyjne, P [Styles]

Accented Edges... Zaakcentowane krawędzie... MA [>Filter>Brush Strokes]

Action Options... Opcje zadania..., P [Actions]

Actions Zadania MA [>Window]; skr.: F9

Activate... Aktywacja... MA [>Help]

Actual Pixels Rzeczywista wielkość MA [>View]; skr.: Alt+Ctrl+0

Add Dodaj

Add Anchor Point Tool Dodawanie punktów, [Tools]

Add Noise Dodaj szum-... MA [>Filter>Noise]

Add selection Dodaj do zaznaczenia

Add to shape area Dodaj do obszaru ścieżki

Adjustments Dopasuj MA [>Image]

Adobe PDF Presets... Ustawienia Adobe PDF... MA [>Edit]

Advanced Zaawansowane

Advanced Blending Mieszanie zaawansowane

Again Ponownie MA [>Edit>Transform]; skr.: 
Shift+Ctrl+T

Airbrush Aerograf
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Align Wyrównaj MA [>Layer]

Align with Layer Wyrównaj do warstwy

Aligned Wyrównuj

All Wszystko

All Caps Wersaliki

All Channels View Widok wszystkich kanałów, P [Histogram]

All Layers Wszystkie warstwy MA [>Layer>Rasterize]

All Layers Wszystkie warstwy MA [>Select]

Alternates... Warianty..., P [Status]

Altitude Wysokość

Always Hide Zawsze ukrywaj, P [Layers>Animation 
Options]

Always Show Zawsze pokazuj, P [Layers>Animation 
Options]

Ambience Otoczenie

Amount Intensywność

Amount Stopień

Amount Wartość

Amplitude Amplituda

Anamorphic 2:1 (2) Deformowany 2:1 (2) MA [>Image>Pixel Aspect Ratio]

Anamorphic HDV (1,333) Anamorficzny HDV (1,333) MA [>Image>Pixel Aspect Ratio]

Anchor Kotwica

Angle Kąt

Angle Gradient Gradient skośny

Angle Jitter Wahanie kąta

Angled Strokes... Linie pod kątem... MA [>Filter>Brush Strokes]

Animation Animation MA [>Window]

Animation Options Opcje animacji, P [Layers]

Anisotropic Niesymetryczny

Annotations Adnotacje MA [>View>Show]; MA [>File>Import]

Anti-Alias Crisp Wygładzanie ostre MA [>Layer>Type]

Anti-Alias None Brak wygładzania MA [>Layer>Type]

Anti-Alias Sharp Wygładzanie twarde MA [>Layer>Type]
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Anti-Alias Smooth Wygładzanie miękkie MA [>Layer>Type]

Anti-Alias Strong Wygładzanie mocne MA [>Layer>Type]

Anti-aliased Wygładzony

Apply Data Set... Zastosuj zestaw danych... MA [>Image]

Apply Image... Zastosuj obrazek... MA [>Image]

Apply Layer Comp Zastosuj kompozycję warstwy, P [Layer 
Comps]

Arbitrary... Swobodnie... MA [>Image>Rotate Canvas]

Arc Łuk

Arc Wygięcie

Arc Lower Łuk w dół

Arc Upper Łuk w górę

Around Center Wokół środka

Arrange Ułóż

Arrange Icons Ułóż ikony MA [>Window>Arrange]

Art History Pędzel stylowy, P [Tool Presets]

Art History Brush Pędzel stylowy, [Tools]; skr.: Y

Artistic Artystyczne MA [>Filter]

Ask when Opening Pytaj przy otwieraniu

Ask when Pasting Pytaj przy wklejaniu

Assign Profile... Przydziel profil... MA [>Edit]

Audio Annotation Tool Adnotacje dźwiękowe, [Tools]; skr.: N

Auto Color Auto-kolor MA [>Image>Adjustment]; skr.: Shift+Ctrl+B

Auto Contrast Auto-kontrast MA [>Image>Adjustment]; skr.: Alt+Shift+Ctrl+L

Auto Erase Auto-gumka

Auto Levels Auto-poziomy MA [>Image>Adjustment]; skr.: Shift+Ctrl+L

Automate Automatyzuj MA [>File]

Automatic Automatyczny, P [Layers>Animation 
Options]

Automation Automatyzacja MA [>Window>Workspace]

Average Średnia MA [>Filter>Blur]
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B B
Background Tło MA [>Layer>New]

Background Color Kolor tła

Background Contents Zawartość tła

Background Eraser Tool Gumka tła, [Tools]; skr.: E

Background Level Poziom tła

Balance Balans

Bas Relief... Relief... MA [>Filter>Sketch]

Basic Podstawowe MA [>Window>Workspace] 

Basic Brushes Pędzle podstawowe, P [Brushes]

Batch... Wsad... MA [>File>Automate]

Bend Zgięcie

Best Najlepsza

Bevel and Emboss... Faza i płaskorzeźba... MA [>Layer>Layer Style]

Bicubic Dwusześcienna

Bicubic (Sharpen) Dwusześcienna (wyostrzanie)

Bicubic (Smoother) Dwusześcienna (wygładzanie)

Bilinear Dwuliniowa

Bitmap Bitmapa MA [>Image>Mode]

Black Clip Przycięcie czerni

Black Generation Tworzenie czerni

Black Ink Limit Maksimum czarnego

Black Intensity Intensywność czerni

Black Matte Czarna otoczka

Blade Curvature Krzywa ostrza

Blast Podmuch

Bleed Spad

Blend Clipped Layers as Group Mieszaj warstwy odcinania jako grupę

Blend Interior Effects as Group Mieszaj efekty wewnętrzne jako grupę

Blend Mode Tryb mieszania

Blend RGB Colors Using Gamma Mieszaj kolory RGB używając Gamma
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Blending Options Mieszanie ogólne

Blending Options... Opcje mieszania... MA [>Layer>Layer Style]

Blending Options... Opcje mieszania..., P [Layers]

Bloat Tool Wybrzuszanie, [Narzędzie: Filter>Liquify]; 
skr.: B

Blocks Bloki

Blue Omni Niebieski rozproszone

Blur Rozmyj MA [>Filter>Blur]

Blur Center Środek rozmycia

Blur Focal Distance Rozmycie ogniskowej

Blur Method Metoda rozmycia

Blur More Rozmyj bardziej MA [>Filter>Blur]

Blur Tool Rozmycie, [Tools]; skr.: R

Border Thickness Grubość krawędzi

Border... Brzeg... MA [>Select>Modify]

Both Axes Obie osie

Bottom Edges Do dołu MA [>Layer>Align]; MA [>Layer>Distribute] 

Box Blur... Rozmycie pola... MA [>Filter>Blur]

Brick Cegła

Brightness Jasność

Brightness Jitter Wahanie jasności

Brightness/Contrast... Jasność/Kontrast... MA [>Image>Adjustment]; [>Layer>New Adjustment 
Layer]; [>Layer>Change Layer Content] 

Bring Forward Przesuń do przodu MA [>Layer>Arrange]; skr.: Ctrl+]

Bring to Front Przesuń do przodu MA [>Layer>Arrange]; skr.: Shift+Ctrl+]

Browse... Przeglądaj... MA [>File]; skr.: Shift+Ctrl+O

Brush Density Gęstość pędzla

Brush Detail Szczegół pędzla

Brush Presets Styl ustawienia pędzla

Brush Pressure Nacisk pędzla

Brush Rate Współczynnik pędzla

Brush Size Rozmiar pędzla

Brush Strokes Pociągnięcie pędzla MA [>Filter]
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Brush Tip Shape Kształt pędzla

Brush Tool Pędzel, [Tools]; skr.: B

Brush Type Rodzaj pędzla

Brushes Pędzle MA [>Window]; skr.: F5

Bulge Wypukłość

Burlap Brezent

Burn Tool Ściemnianie, [Tools]; skr.: O

Button Mode Tryb przycisków, P [Actions]

Buttons Przyciski, P [Styles]

C C
Calculations... Obliczenia... MA [>Image]

Calibration Bars Paski kalibracji

Calligraphic Brushes Pędzle kaligraficzne, P [Brushes]

Canvas Płótno

Canvas Size... Wielkość obszaru roboczego... MA [>Image]

Cascade Kaskada MA [>Window>Arrange]

Case Sensitive Uwzględnij wielkość liter

Cell Size Rozmiar komórki

Center Środek

Center Crop Marks Środkowe linie cięcia

Center Image Obrazek na środku

Chalk & Charcoal... Kreda i węgiel... MA [>Filter>Sketch]

Chalk Area Obszar kredy

Change Zmień

Change All Zmień wszystko

Change Layer Content Zmień typ wypełnienia dynamicznego MA [>Layer]

Change Text Orientation Zmień orientacje tekstu

Change To Zmień na

Channel Mixer... Mieszanie kanałów... MA [>Image>Adjustment]; MA [>Layer>New Adjustment 
Layer]; MA [>Layer>Change Layer Content]

Channel Options Opcje kanału, P [Channels]

Channels Kanały MA [>Window]
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Character Typografia MA [>Window]

Charcoal Area Obszar węgla drzewnego

Charcoal Thickness Grubość [węgla]

Charcoal... Węgiel drzewny... MA [>Filter>Sketch]

Check All Layers Sprawdź wszystkie warstwy

Check Spelling... Sprawdzanie pisowni... MA [>Edit]

Chisel Hard Dłuto twarde

Chisel Soft Dłuto miękkie

Choke Ssanie

Chromatic Aberration Aberracja chromatyczna

Chrome... Chrom... MA [>Filter>Sketch]

Circle Okrąg

Circle of Light Krąg światła

Cleanup Tool Czyszczenie, [Narzędzie: Filter>Extract]; 
skr.: C

Clear Wymaż MA [>Edit]

Clear All Actions Usuń zadania, P [Actions]

Clear Amount Wielkość czyszczenia

Clear Brush Controls Wyczyść kontrolki pędzla, P [Brushes]

Clear Guides Usuń linie pomocnicze MA [>View]

Clear History Wymaż historię, P [History]

Clear Layer Style Wyczyść styl warstwy MA [>Layer>Layer Style]

Clear Slices Wyczyść odcięcia MA [>View]

Clipboard Schowek MA [>Edit>Purge]

Clipping Path... Ścieżka odcinania..., P [Paths]

Clone Stamp Tool Stempel, [Tools]; skr.: S

Close Zamknij MA [>File]; skr.: Ctrl+W

Close and Go To Bridge... Zamknij i przejdź do Bridge... MA [>File]

Clouds Chmury MA [>Filter>Rendering]

Clumped Rozmyte

CMYK Color CMYK MA [>Image>Mode]

CMYK Sliders Suwaki CMYK, P [Color]
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CMYK Spectrum Widmo CMYK, P [Color]

Color Kolor- MA [>Window]; skr.: F6

Color and Tonal Correction Korekta kolorów i tonów MA [>Window>Workspace]

Color Balance... Balans kolorów... MA [>Image>Adjustment]; skr.: Ctrl+B; MA [>Layer>New 
Adjustment Layer]; MA [>Layer>Change Layer Content]

Color Burn Dosycenie koloru

Color Correction Korekta koloru

Color Dodge Rozcieńczenie koloru

Color Dynamics Dynamika koloru

Color Halftone... Rastrowanie koloru... MA [>Filter>Pixelate]

Color Handling Obsługa kolorów

Color Intensity Intensywność koloru

Color Management Zarządzanie kolorem

Color Management Policies Zasady zarządzania kolorem

Color Mode Tryb koloru

Color Overlay... Nałożenie koloru... MA [>Layer>Layer Style]

Color Profile Profil koloru

Color Range... Zakres koloru... MA [>Select]

Color Replacement Tool Zastępowanie koloru, [Tools]; skr.: J

Color Sampler Tool Próbkowanie kolorów, [Tools]; skr.: I

Color Samplers Próbki koloru, P [Info] 

Color Settings... Ustawienia koloru... MA [>Edit]; skr.: Shift+Ctrl+K

Color Table... Tabela kolorów... MA [>Image>Mode]

Colored Pencil... Kolorowanie 
kredkami... MA [>Filter>Artistic]

Colorize Koloruj

Colors Libraries Biblioteki kolorów

Commands Polecenia, P [Actions]

Compact View Widok kompaktowy, P [Histogram]

Conditional Mode Change... Warunkowa zmiana trybu... MA [>File>Automate] 

Constrain Proportions Zachowaj proporcje

Contact Sheet II... Stykówka II... MA [>File>Automate]

Conté Crayon... Ołówek Conte... MA [>Filter>Sketch]
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Contiguous Ciagłe

Contour Kontur

Contract... Zawężanie... MA [>Select>Modify]

Contrast Kontrast

Contrasty Kontrastowe

Control Sterowanie

Convert Point Tool Konwersja punktów, [Tools]

Convert Text Shape Type Konwersja typu kształtu tekstu MA [>Layer>Type]

Convert to Layer Konwertuj na warstwy MA [>Layer>Smart Objects]

Convert to Profile... Konwertuj do profilu... MA [>Edit]

Convert to Shape Konwersja na kształt MA [>Layer>Type]

Copy Kopiuj MA [>Edit]; skr.: Ctrl+C

Copy Color as HTML Kopiuj kolor jako HTML, P [Color]

Copy Frame Kopiuj ramkę, P [Animation]

Copy Layer Style Kopiuj styl warstwy MA [>Layer>Layer Style]

Copy Merged Kopiuj złączone MA [>Edit]; skr.: Shift+Ctrl+C

Copy Texture to Other Tools Kopiuj teksturę do innych narzędzi, P 
[Brushes]

Corner Crop Marks Narożne pasery

Count Liczba

Count Jitter Wahanie liczby

Crack Brightness Jasność pęknięć

Crack Depth Głębokość pęknięć

Crack Spacing Odstępy pęknięć

Craquelure... Spękalina... MA [>Filter>Texture]

Create Droplet... Utwórz Droplet... MA [>File>Automate]

Create Layers Utwórz warstwy MA [>Layer>Layer Style] 

Create New Fields Utwórz nowe pola

Create New Layer for Each New 
Frame

Utwórz nowe warstwy dla wszystkich 
ramek, P [Animation]

Create Texture Utwórz teksturę

Create Work Path Utwórz ścieżkę roboczą MA [>Layer>Type]; P [Paths]

Create your own How To tips Utwórz swoje własne Porady MA [>Help>How to Create How Tos]
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Create/Release Clipping Mask Utwórz/Zwolnij maskę odcinania MA [>Layer]; skr.: Ctrl+G

Create/Release Clipping Mask Utwórz/Zwolnij maskę odcinania, P 
[Layers] 

Crisp Twarde

Crop Kadruj MA [>Image]

Crop and Marquee Kadrowanie i zaznaczanie -, P [Tool 
Presets]

Crop and Straighten Photos Kadrowanie i wyrównanie obrazka MA [>File>Automate]

Crop Tool Kadrowanie, [Tools]; skr.: C

Crosshatch... Kreskowanie... MA [>Filter>Brush Strokes]

Crossing Krzyżowanie

Crossing Down Krzyżowanie w dół

Crystallize... Krystalizacja... MA [>Filter>Pixelate]

Current Colors Bieżące kolory, P [Color]

Current Tool Narzędzie bieżące, P [Satus>Show]

Curves... Krzywe... MA [>Image>Adjustment]; skr.: Ctrl+M; MA [>Layer>New 
Adjustment Layer]; MA [>Layer>Change Layer Content]

Custom Pixel Aspect Ratio... Własne proporcje pikseli... MA [>Image>Pixel Aspect Ratio]

Custom Proof Condition Własny warunek próbny

Custom Shape Tool Kształt własny, [Tools]; skr.: U

Custom... Inny... MA [>Filter>Other]

Custom... Własne... MA [>View>Proof Setup]

Cut Wytnij MA [>Edit]; skr.: Ctrl+X

Cutout... Wycinanka... MA [>Filter>Artistic]

D D
D1/DV NTSC (0,9) D1/DV NTSC (0,9) MA [>Image>Pixel Aspect Ratio]

D1/DV NTSC Widescreen (1,2) D1/DV NTSC Szerokoekranowy (1,2) MA [>Image>Pixel Aspect Ratio]

D1/DV PAL (1,066) D1/DV PAL (1,066) MA [>Image>Pixel Aspect Ratio]

D1/DV PAL Widescreen (1,422) D1/DV PAL Szerokoekranowy (1,422) MA [>Image>Pixel Aspect Ratio]

D4/D16 Anamorphic (1,9) D4/D16 Anamorficzny (1,9) MA [>Image>Pixel Aspect Ratio]

D4/D16 Standard (0,95) D4/D16 Standardowy (0,95) MA [>Image>Pixel Aspect Ratio]

Dark Intensity Intensywność cienia

Dark Rough Nierówność cienia

Dark Strokes... Ciemne kreski MA [>Filter>Brush Strokes]
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Darken Ciemniej

Darken Ściemnij

Darken Only Ciemniej

Darkness Ciemność

Data Sets as Files... Zestawy danych jako pliki... MA [>File>Export]

Data Sets... Zestawy danych... MA [>Image>Variables]

De-Interlace... Usuń przeplot... MA [>Filtr>Wideo]

Decrease Brush Hardness Zmniejsz twardo pędzla, [Tools]; skr.: {

Decrease Brush Size Zmniejsz twardo pędzla, [Tools]; skr.: [

Default Foreground/Background 
Colors

Domyślne kolory narzędzia/tła, [Tools]; 
skr.: D

Default Workspace Domyślna przestrzeń robocza MA [>Window>Workspace]

Define Brush Preset... Zdefiniuj pędzel... MA [>Edit]

Define Custom Shape... Zdefiniuj kształt własny... MA [>Edit]

Define Pattern... Zdefiniuj wzorek... MA [>Edit]

Define... Definiuj... MA [>Image>Variables]

Definition Definicje

Defringe... Bez aureoli... MA [>Layer>Matting]

Delete Usuń

Delete Anchor Point Tool Usuwanie punktów kontrolnych, [Tools]

Delete Animation Usuń animację, P [Animation]

Delete Brush Usuń pędzel, P [Brushes]

Delete Channel Usuń kanał, P [Channels]

Delete Frame Usuń ramkę, P [Animation]

Delete Hidden Layers Usuń ukryte warstwy, P [Layers] 

Delete Layer (Group) Usuń warstw (grup), P [Layers]

Delete Layer Comp Usuń kompozycję warstwy, P [Layer 
Comps]

Delete Path Usuń ścieżkę, P [Ścieżki]

Delete Pixel Aspect Ratio... Usuń proporcje pikseli... MA [>Image>Pixel Aspect Ratio]

Delete Tool Preset Usuń ustawienia narzędzia, P [Tool Presets]

Delete Workspace... Usuń obszar roboczy... MA [>Window>Workspace]

Density Gęstość
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Depth Głębia

Depth Jitter Wahanie głębi

Depth Map Mapa głębokości

Desaturate Usuń kolor MA [>Image>Adjustment]; skr.: Shift+Ctrl+U

Desaturate Monitor Color By Rozcieńcz kolory monitora o

Description Opis

Deselect Usuń zaznaczenie MA [>Select]; skr.: Ctrl+D

Deselect Layers Usuń zaznaczenia warstw MA [>Select]

Despeckle Usuń kurz i rysy MA [>Filter>Noise]

Destination Cel

Detail Szczegół

Device to Simulate Symulowane urządzenie

Diameter Główna średnica

Diamond Gradient Gradient romboidalny

Difference Różnica

Difference Clouds Chmury różnicowe MA [>Filter>Rendering]

Diffuse Glow... Rozmyta poświata... MA [>Filter>Distort]

Diffuse... Dyfuzja... MA [>Filter>Stylize]

Digimarc Digimarc MA [>Filter]

Direct Selection Tool Zaznaczanie bezpośrednie, [Tools]; skr.: A

Direction Kierunek

Direction Balans Balans kierunku

Directional Kierunkowe

Discontiguous Nieciągłe

Displace... Przemieszczanie... MA [>Filter>Distort]

Displacement Map Mapa przemieszczania

Display & Cursors... Wyświetlanie i kursory... MA [>Edit>Preferences]

Dissolve Rozpuszczanie

Distance Odległość

Distort Zniekształcenie MA [>Filter]

Distort Zniekształć MA [>Edit>Transform]
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Distortion Zniekształcenie

Distribute Rozmieść MA [>Layer]

Dither Dithering

Dock to Palette Well Zadokuj do studni palet

Document Bounds Granice dokumentu MA [>View>Snap To]

Document Dimensions Rozmiary dokumentu, P [Satus>Show]

Document Profile Profil dokumentu, P [Satus>Show]

Document Sizes Wielkość dokumentów, P [Satus>Show] 

Dodge Tool Rozjaśnianie, [Tools]; skr.: O

Done Gotowe

Dot Kropka

Dot Gain Przyrost punktu rastrowego

Dotted Strokes Linie kropkowane, P [Styles]

Down W dół

Draft Próbna

Drop Shadow Brushes Pędzle z cieniem, P [Brushes]

Drop Shadow... Cień... MA [>Layer>Layer Style]

Dry Brush... Suchy pędzel... MA [>Filter>Artistic]

Dry Media Brushes Pędzle suche, P [Brushes]

Dual Brush Podwójny pędzel

Duotone Bichromia MA [>Image>Mode]

Duplicate Powiel, P [Actions]

Duplicate Channel... Powiel kanał..., P [Channels]

Duplicate Layer (Group)... Powiel warstwę (grup)... MA [>Layer]; P [Layers]

Duplicate Layer Comp Powiel kompozycję warstw, P [Layer 
Comps]

Duplicate Path... Powiel ściekę..., P [Paths]

Duplication Powielanie

Dust & Scratches... Kurz i rysy... MA [>Filter>Noise]
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E E
Edge Krawędź

Edge Brightness Jasność krawędzi

Edge Fidelity Dokładność krawędzi

Edge Highlighter Podświetlacz krawędzi, [Narzędzie: 
Filter>Extract]; skr.: B

Edge Intensity Intensywność krawędzi

Edge Only Tylko brzeg

Edge Simplicity Uproszczone ścieżki

Edge Thickness Grubość krawędzi

Edge Touchup Retusz krawędzi, [Narzędzie: 
Filter>Extract]; skr.: T

Edge Width Szerokość krawędzi

Edit Contents Edytuj zawartość MA [>Layer>Smart Objects]

Edit in ImageReady Edycja w programie ImageReady MA [>File]; skr.: Shift+Ctrl+M

Efficiency Wydajność, P [Satus>Show]

Eliminate Eliminacja

Ellipse Tool Elipsa, [Tools]; skr.: U

Elliptical Marquee Tool Zaznaczanie eliptyczne, [Tools]; skr.: M

Embed Watermark... Wstaw znak wodny MA [>Filtr>Digimarc]

Emboss Żłobienie

Emboss... Płaskorzeźba... MA [>Filter>Stylize]

Emulsion Down Emulsją w dół

Enable/Disable Vector Mask Włącz/Wyłącz maskę warstwy MA [>Layer>Layer Mask]

Engine Mechanizm

Enhance Monochromatic Contrast Uwydatnij kontrast monochromatyczny

Enhance Per Channel Contrast Uwydatnij kontrast na kanał

Enlarged Powiększenie

Equalize Wyrównaj MA [>Image>Adjustment]

Eraser Tool Gumka, [Tools]; skr.: E

Estimate Overprints Oszacuj nadruki

Even Fields Parzyste pola

Exclude overlapping shape areas Odwróć obszar ścieżki
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Exclusion Wyłączenie

Exit Skończ MA [>File]; skr.: Ctrl+Q

Expand... Rozszerzanie... MA [>Select>Modify]

Expanded View Widok rozszerzony, P [Histogram]; P 
[Brushes] 

Export Eksportuj MA [>File]

Export Contents... Eksportuj zawartość... MA [>Layer>Smart Objects]

Export Layers To Files Eksport warstw MA [>File>Scripts]

Export Transparent Image... Eksport przezroczystego obrazka... MA [>Help]

Exposure Ekspozycja

Exposure... Ekspozycja... MA [>Image>Adjustment]

Extract... Wydziel... MA [>Filter]; skr.: Alt+Ctrl+X

Extras Dodatkowe MA [>View]; skr.: Ctrl+H

Eyedropper Tool Kroplomierz, [Tools]; skr.: I

F F
Facet Fasetka MA [>Filter>Pixelate]

Fade... Zanik... MA [>Edit]; skr.: Shift+Ctrl+F

Faster Szybciej

Faux Bold Pogrubiony

Faux Finish Brushes Pędzle wykańczające, P [Brushes]

Faux Italic Pochylony

Feather... Wtapianie... MA [>Select]

Fiber Lenght Długość włókna

Fibers... Włókna... MA [>Filter>Rendering]

File Handling... Obsługa plików... MA [>Edit>Preferences]

File Info... Info o pliku... MA [>File]; skr.: Alt+Ctrl+I

Fill Content Zawartość wypełnienia MA [>Layer>Rasterize]

Fill Empty Area With Wypełnij pusty obszar

Fill Opacity Krycie wypełnienia

Fill Path... Wypełnij ścieżkę..., P [Paths]

Fill Pixels Piksele wypełnienia

Fill Tool Wypełnienie, [Narzędzie: Filter>Extract]; 
skr.: G
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Fill... Wypełnij... MA [>Edit]; skr.: Shift+F5

Film Grain... Ziarno błony filmowej... MA [>Filter>Artistic]

Filter Filtr

Filter Gallery... Galeria filtrów... MA [>Filter]

Find and Replace Text... Znajdź i zastąp tekst... MA [>Edit]

Find Dark & Light Colors Znajdź cienie i jasne kolory

Find Edges Znajdź krawędzie MA [>Filter>Stylize]

Find What Co znaleźć

First Brush Pierwszy pędzel, [Tools]; skr.: <

Fish Ryba

Fisheye Rybie oko

Fit Image... Zmieść obrazek... MA [>File>Automate]

Fit on Screen Zmieść na ekranie MA [>View]; skr.: Ctrl+0

Five Lights Down Pięć świateł w dół

Five Lights Up Pięć świateł w górę

Fix Blue/Yellow Fringe Usuń niebieską/żółtą

Fix Red/Cyan Fringe Usuń czerwoną/cyjanową

Flag Flaga

Flare Center Środek flary

Flashlight Latarka

Flat Płasko

Flatten Frames Into Layers Spłaszcz ramki na warstwy, P [Animation]

Flatten Image Spłaszcz obrazek MA [>Layer]

Flip Canvas Horizontal Odwróć obszar roboczy poziomo MA [>Image>Rotate Canvas]

Flip Canvas Vertical Odwróć obszar roboczy pionowo MA [>Image>Rotate Canvas]

Flip Horizontal Odwróć poziomo MA [>Edit>Transform]

Flip Vertical Odwróć pionowo MA [>Edit>Transform]

Flip X/Y Jitter Odwrotność wahania X/Y

Flow Jitter Wahania przepływu

Focus Skupienie

Foreground Color Kolor narzędzia
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Foreground Level Poziom pierwszego planu

Foreground/Background Jitter Wahania narzędzia/tła

Forward Prześlij dalej

Forward Warp Tool Wykrzywianie do przodu, [Narzędzie: 
Filter>Liquify]; skr.: W

Fractional Widths Szerokości ułamkowe

Fragment Fragmentacja MA [>Filter>Pixelate]

Frames Ramki, P [Actions]

Free Transform Swobodnie przekształć MA [>Edit]; skr.: Ctrl+T

Freeform Pen Tool Pióro dowolne, [Tools]; skr.: P

Freeze Mask Tool Maska Zamrożenia, [Narzędzie: 
Filter>Liquify], skr.: F

Frequency Częstotliwość

Fresco... Fresk... MA [>Filter>Artistic]

From the Left Z lewej

From the Right Z prawej

Front Image Pierwszy plan

Frosted Zamrożona

Full Pełny

Full Screen Mode Tryb pełnego ekranu MA [>View>Screen Mode]

Full Screen Mode With Menu Bar Tryb pełnego ekranu z paskiem menu MA [>View>Screen Mode]

Fuzziness Tolerancja

G G
Gamut Warning Alarm przestrzeni kolorów MA [>View]; skr.: Shift+Ctrl+Y

Gaussian Gaussowskie

Gaussian Blur... Rozmycie gaussowskie... MA [>Filter>Blur]

General... Ogólne... MA [>Edit>Preferences]

Generate Generuj

Glass Button Rollovers Szklane przyciski rollover, P [Styles]

Glass Buttons Szklane przyciski, P [Styles]

Glass... Szkło... MA [>Filter>Distort]

Global Light... Światło ogólne... MA [>Layer>Layer Style]

Gloss Odblask
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Gloss Contour Błyszczący kontur

Glow Amount Wartość blasku

Glow Brightness Jasność blasku

Glow Color Kolor blasku

Glow Size Wielkość blasku

Glowing Edges... Żarzące się krawędzie... MA [>Filter>Stylize]

Good Dobra

Gradient Gradient Tool, [Tools]; skr.: G

Gradient Map... Mapa gradientu... MA [>Image>Adjustment]; MA [>Layer>New Adjustment 
Layer]; MA [>Layer>Change Layer Content]

Gradient Overlay... Nałożenie gradientu... MA [>Layer>Layer Style]

Gradient... Gradient... MA [>Layer>New Fill Layer]; MA [>Layer>Change Layer 
Content]

Grain Type Rodzaj ziarna

Grain... Ziarno... MA [>Filter>Texture]

Graininess Ziarnistość

Graphic Pen... Grafika... MA [>Filter>Sketch]

Grayscale Skala szarości MA [>Image>Mode]

Grayscale Ramp Rampa szarości

Grayscale Slider Suwak skali szarości, P [Color]

Grid Siatka MA [>View>Show]; skr.: Ctrl+’; [>View>Snap To]

Group from Layers... Grupuj z warstw... MA [>Layer>New]

Group into New Smart Object Grupuj jako nowy obiekt inteligentny MA [>Layer>Smart Objects]

Group into New Smart Object Grupuj jako nowy obiekt inteligentny, P 
[Layers]

Group Layers Grupuj warstwy MA [>Layer]

Group... Grupa... MA [>Layer>New]

Grout Width Grubość fugi

Grow Powiększ MA [>Select]

Guides Linie pomocnicze MA [>View>Snap To]; MA [>View>Show]; skr.: Ctrl+;

Guides, Grid & Slices... Linie, siatki i odcięcia... MA [>Edit>Preferences]
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H H
Halftone Pattern... Wzór rastra... MA [>Filter>Sketch]

Hand Tool Rączka, [Tools]; skr.: H

Hard Light Ostre światło

Hard Mix Mieszanie twarde

Hardness Twardość

Healing Brush Tool Pędzel korygujący, [Tools]; skr.: J

Height Wysokość

Help Pomoc

Hidden Layers Ukryte warstwy MA [>Layer>Delete]

Hide All Ukryj wszystko MA [>Layer>Layer Mask]

Hide Layers Ukryj warstwy MA [>Layer]

High Wysoka

High Pass... Górnoprzepustowy... MA [>Filter>Other]

Highlight Podświetl

Highlight Area Obszar podświetlenia

Highlight Strenght Siła podświetlenia

Highlights Światła

Histogram Histogram MA [>Window]

Histories Historię MA [>Edit>Purge]

History Historia MA [>Window]

History Brush Tool Pędzel historii, [Tools]; skr.: Y

History Options... Opcje historii..., P [History]

Horizontal Poziomo MA [>Layer>Type]

Horizontal Centers Do środka w poziomie MA [>Layer>Align]; MA [>Layer>Distribute]

Horizontal Distortion Zniekształcenie poziome

Horizontal Perspective Perspektywa pozioma

Horizontal Scale Skalowanie poziome

Horizontal Type Mask Tool Maska tekstu poziomego, [Tools]; skr.: T

Horizontal Type Tool Tekst, [Tools]; skr.: T

How to Create How Tos Jak utworzyć Porady MA [>Help]
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How to Create Web Images Tworzenie obrazków dla internetu MA [>Help]

How to Customize and Automate Automatyzacja pracy MA [>Help]

How to Fix and Enhance Photos Retusz i uwydatnianie zdjęć MA [>Help]

How to Paint and Draw Malowanie i rysowanie MA [>Help] 

How to Prepare Art for Other 
Applications

Przygotowanie kompozycji dla innych 
programów MA [>Help]

How to Print Photos Drukowanie zdjęć MA [>Help]

How to Work with Color Praca z kolorem MA [>Help]

How to Work with Layers and 
Selections Praca z warstwami i zaznaczaniem MA [>Help]

How to Work with Type Praca z tekstem MA [>Help]

HSB Sliders Suwaki HSB, P [Color]

Hue Barwa

Hue Jitter Wahanie barwy

Hue/Saturation... Barwa/Nasycenie... MA [>Image>Adjustment]; skr.: Ctrl+U; MA [>Layer>New 
Adjustment Layer]; MA [>Layer>Change Layer Content]

Hyphenate Dzielenie wyrazów

I I
Ignore Ignoruj

Ignore All Ignoruj wszystko

Ignore Selection when Applying 
Adjustment

Ignoruj zaznaczenie jeśli stosowane jest 
dopasowanie

Image Obrazek

Image Analysis Analizy obrazka MA [>Window>Workspace]

Image Balance Balans obrazka

Image Effects Efekty obrazka

Image Processor Procesor obrazka MA [>File>Scripts]

Image Size... Wielkość obrazka... MA [>Image]

Import Importuj MA [>File]

Include Vector Data Dołącz dane wektorowe

Increase Brush Hardness Powiększ twardość pędzla, [Tools]; skr.: }

Increase Brush Size Powiększ rozmiar pędzla, [Tools]; skr.: ]

Indexed Color Kolor indeksowany MA [>Image>Mode]

Inflate Nadmuchanie

Info Info MA [>Window]; skr.: F8



20  21

Initial Direction Kierunek wewnętrzny

Ink Colors Kolory farb

Ink Options Opcje farb

Ink Outlines... Kontury tuszu... MA [>Filter>Brush Strokes]

Inner Bevel Faza wewnętrzna

Inner Glow... Blask wewnętrzny... MA [>Layer>Layer Style]

Inner Shadow... Cień wewnętrzny... MA [>Layer>Layer Style]

Input Wejście

Input Levels Poziomy wejścia

Insert Menu Item... Wstaw polecenie z menu..., P [Actions]

Insert Path Wstaw ścieżkę, P [Actions]

Insert Stop... Wstaw etap..., P [Actions]

Inside Wewnętrzny

Intensity Natężenie

Intent Cel

Interpolation Interpolacja

Intersect shape areas Ogranicz obszar ścieżki

Intersect with selection Przetnij z zaznaczeniem

Inverse Odwrotność MA [>Select]; skr.: Shift+Ctrl+I

Inverse Image Odwróć obrazek

Invert Odwrotność MA [>Image>Adjustment]; skr.: Ctrl+I

Invert All Odwróć wszystko

Invert... Odwróć... MA [>Layer>New Adjustment Layer]; MA [>Layer>Change 
Layer Content]

Iris Diafragma

J J
Jitter Trzęsienie

K K
Keyboard Shortcuts & Menus... Skróty klawiaturowe i menu... MA [>Window>Workspace]

Keyboard Shortcuts... Skróty klawiaturowe... MA [>Edit]; skr.: Alt+Shift+Ctrl+K

Knockout Odcinanie
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L L
L*a*b Coordinates Współrzędne L*a*b

Lab Color Lab MA [>Image>Mode]

Lab Sliders Suwaki Lab, P [Color]

Labels Etykiety

Large List Duża lista

Large Thumbnail Duże miniaturki

Lasso Lasso Tool, [Tools]; skr.: L

Last Filter Poprzedni filtr MA [>Filter]; skr.: Ctrl+F

Layer Warstwa MA [>Layer>Rasteryzuj]

Layer (Group) Properties Własności warstwy (grupy) MA [>Layer]

Layer (Group) Properties Własności warstwy (grupy), P [Layers]

Layer Comp Options... Opcje Kompozycji warstw..., P [Layer 
Comps]

Layer Comps Kompozycje warstw MA [>Window]

Layer Comps To Files Komp warstw do plików MA [>File>Scripts]

Layer Comps to PDF Komp warstw do PDF MA [>File>Scripts]

Layer Comps to WPG Komp warstw do WPG MA [>File>Scripts]

Layer Content Options... Opcje wypełnienia dynamicznego...

Layer Edges Brzegi warstwy MA [>View>Show]

Layer Knocks Out Drop Shadow Warstwa odcina cień

Layer Mask Maska warstwy MA [>Layer]

Layer Mask Hides Effects Maska warstwy ukrywa efekty

Layer Style Styl warstwy MA [>Layer]

Layer via Copy Warstwa przez kopiowanie MA [>Layer>New]; skr.: Ctrl+J

Layer via Cut Warstwa przez wycinanie MA [>Layer>New]; skr.: Shift+Ctrl+J

Layer... Warstwa... MA [>Layer>New]; skr.: Shift+Ctrl+N

Layers Warstwy MA [>Window]; skr.: F7; MA [>View>Snap To]

Left Diagonal Lewoskośne

Left Edges Do lewej MA [>Layer>Align]; MA [>Layer>Distribute]

Lens Blur... Rozmycie soczewkowe... MA [>Filter>Blur]

Lens Correction... Korekcja obiektywu... MA [>Filter>Distort]
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Lens Flare... Flara obiektywu... MA [>Filter>Rendering]

Lens Type Rodzaj obiektywu

Levels... Poziomy... MA [>Image>Adjustment]; skr.: Ctrl+L; MA [>Layer>New 
Adjustment Layer]; MA [>Layer>Change Layer Content] 

Light Światło

Light Intensity Intensywność światła

Light Rough Nierówność światła

Light Type Rodzaj światła

Light/Dark Balance Równowaga jasnego/ciemnego

Lighten Jaśniej

Lighten Grout Jasność fugi

Lighten Only Jaśniej

Lighting Effects... Efekty świetlne... MA [>Filter>Rendering]

Lightnes Jasność

Limits Ogranicz

Line Linia

Line Tool Linia, [Tools]; skr.: U

Linear Burn Ściemnianie liniowe

Linear Dodge Rozjaśnienie liniowe

Linear Gradient Gradient liniowy

Linear Light Światło liniowe

Link with Layer Połącz z warstwą

Link/Unlink Layers Połącz/Rozłącz warstwy MA [>Layer]

Link/Unlink Vector Mask Połącz/Rozłącz maskę warstwy MA [>Layer>Layer Mask]

Liquify... Deformacja... MA [>Filter]; skr.: Shift+Ctrl+X

Load Actions... Wczytaj zadania..., P [Actions]

Load Brushes... Wczytaj pędzle..., P [Brushes]

Load Mesh Wczytaj siatkę

Load Selection... Wczytaj zaznaczenie... MA [>Select]

Load Statistics Wczytaj statystyki

Load Styles... Wczytaj style..., P [Styles]

Load Swatches... Wczytaj próbki..., P [Swatches]
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Load Tool Presets... Wczytaj ustawienia narzędzia..., P [Tool 
Presets]

Location Położenie

Lock All Layers Zablokuj wszystkie warstwy MA [>Layer]

Lock All Layers Zablokuj wszystkie warstwy, P [Layers]

Lock Guides Zablokuj linie pomocnicze MA [>View]; skr.: Alt+Ctrl+;

Lock Slices Zablokuj odcięcia MA [>View]

Loose Luźne

Low Niski

Lower Z poziomu niższego

Luminance Luminancja

Luminosity Jasność

M M
Macintosh RGB Macintosh RGB MA [>View>Proof Setup]

Magic Eraser Tool Magiczna gumka, [Tools]; skr.: E

Magic Wand Tool Różdżka, [Tools]; skr.: W

Magnetic Lasso Tool Lasso magnetyczne, [Tools]; skr.: L

Make Frames From Layers Utwórz ramki z warstw, P [Animation]

Make Ramp Web Safe Utwórz bezpieczną rampę webową, P 
[Color]

Make Selection... Utwórz zaznaczenie..., P [Paths]

Mask All Maskuj wszystko

Mask Color Kolor maski

Match Color... Dopasuj kolor... MA [>Image>Adjustment]

Match Layer Across Frames... Dopasuj warstwę do ramek..., P 
[Animation]

Match Location Dopasuj położenie MA [>Window>Arrange]

Match Zoom Dopasuj powiększenie MA [>Window>Arrange]

Match Zoom and Location Dopasuj powiększenie i położenie MA [>Window>Arrange]

Material Materiał

Matte Otoczka

Matting Usuń otoczkę MA [>Layer]

Maximum Offset Maksymalne przesunięcie

Maximum Roundness Maksymalne zaokrąglenia
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Maximum... Maksymalny... MA [>Filter>Other]

Measure Tool Miarka, [Tools]; skr.: I

Median... Mediana... MA [>Filter>Noise]

Medium Średnia

Memory & Image Cache... Pamięć i bufor obrazków... MA [>Edit>Preferences]

Menus... Menu... MA [>Edit]

Merge Channels... Połącz kanały..., P [Channels]

Merge Layers Złącz warstwy MA [>Layer]; skr.: Ctrl+E; P [Layers]

Merge Spot Channel Połącz kanał dodatkowy, P [Channels]

Merge to HDR... Złącz jako HDR... MA [>File>Automate]

Merge Visible Złącz widoczne MA [>Layer]; skr.: Shift+Ctrl+E

Merge Visible Złącz widoczne, P [Layers]

Mesh Color Kolor siatki

Mesh Size Rozmiar siatki

Metallic Metaliczny

Mezzotinta... Mezzotint... MA [>Filter>Pixelate]

Midpoint Punkt środkowy

Midtone Correction Korekta półtonu

Midtones Półcienie

Minimum Diameter Minimalna średnica

Minimum Jitter Minimalna głębia

Minimum Roundness Minimalne zaokrąglenia

Minimum... Minimalny... MA [>Filter>Other]

Mirror Tool Lustro, [Narzędzie: Filter>Liquify], skr.: M

Missing Profiles Brak profili

Mode Tryb MA [>Image]

Modify Zmień MA [>Select]

Monitor RGB Monitor RGB MA [>View>Proof Setup]

Monochromatic Monochromatyczny

Monochrome Monochromatycznie

More Accurate Dokładniej
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Mosaic Tiles... Płytki mozaiki... MA [>Filter>Texture]

Mosaic... Mozaika... MA [>Filter>Pixelate]

Motion Blur... Poruszenie... MA [>Filter>Blur]

Mountainous Górzyście

Move Gird Tool Przesuwanie siatki, [Narzędzie: 
Filter>Distort>Lens Correction]; skr.: M

Move Tool Przesunięcie, [Tools]; skr.: V

Movie Prime Film

Multichannel Wielokanałowy MA [>Image>Mode]

Multiply Mnożenie

N N
Narrow Wąsko

Natural Brushes Pędzle naturalne, P [Brushes]

Navigator Nawigator MA [>Window]

Nearest Neighbor Najbliższy sąsiad

Negative Negatyw

Neon Glow... Blask neonu... MA [>Filter>Artistic]

Neutralize Neutralizuj

New Nowa MA [>Layer]

New Action... Nowe zadanie..., P [Actions]

New Adjustment Layer Nowa warstwa dopasowania MA [>Layer]

New Brush Preset... Nowe ustawienie pędzla..., P [Brushes]

New Channel... Nowy kanał..., P [Channels]

New Document Nowy dokument, P [History]

New Fill Layer Nowa warstwa wypełnienia MA [>Layer]

New Frame Nowa ramka, P [Animation]

New Group from Layers... Nowa grupa z warstw..., P [Layers]

New Group... Nowa grupa..., P [Layers]

New Guide... Nowa linia pomocnicza... MA [>View]

New Layer Based Slice Nowe odcięcie na bazie warstwy MA [>Layer]

New Layer Comp... Nowa kompozycja warstw..., P [Layer 
Comps]

New Layer... Nowa warstwa..., P [Layers]
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New Layers Visible in All Frames Nowe warstwy widoczne we wszystkich 
ramkach, P [Animation]

New Path... Nowa ścieżka..., P [Paths]

New selection Nowe zaznaczenie

New Set... Nowy zestaw..., P [Actions]

New Smart Object via Copy Nowy obiekt inteligentny z kopii MA [>Layer>Smart Objects]

New Snapshot... Nowe zdjęcie..., P [History]

New Spot Channel... Nowy kanał koloru dodatkowego..., P 
[Channels]

New Style... Nowy styl..., P [Styles]

New Swatch... Nowa próbka..., P [Swatches]

New Tool Preset... Nowe ustawienia narzędzia..., P [Tool 
Presets]

New Window Nowe Okno MA [>Window>Arrange]

New... Nowy... MA [>File]; skr.: Ctrl+N

Next Brush Następny pędzel, [Tools]; skr.: .

Next Brush Następny pędzel, [Tools]; skr.: >

Next Layer Comp Następna kompozycja warstw, P [Layer 
Comps]

No Break Nie dziel

No Color Management Brak zarządzania kolorem

Noise Szum MA [>Filter]

None Brak

None Nic MA [>View>Show]

Normal Zwykły

Not in Dictionary Brak w słowniku

Note Paper... Papier listowy... MA [>Filter>Sketch]

Notes Tool Notatki, [Tools]; skr.: N

NTSC Colors Kolory NTSC MA [>Filtr>Wideo]

Number of Generators Liczba generatorów

Number of Levels Liczba poziomów

Number Of Tiles Liczba płytek
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O O
Ocean Ripple... Morskie fale... MA [>Filter>Distort]

Odd Fields Nieparzyste pola

Off Wyłączone

Offset... Przesunięcie... MA [>Filter>Other]

Omni Rozproszone

Only Web Colors Tylko kolory Web

Opacity Jitter Wahania krycia

Opacity, Krycie

Open As... Otwórz jako... MA [>File]; skr.: Alt+Ctrl+O

Optimize Animation... Optymalizuj animację..., P [Animation]

Options Opcje MA [>Window]

Other Inne MA [>Filter]

Other Dynamics Inne dynamiki

Otwórz... Otwórz... MA [>File]; skr.: Ctrl+O

Out from Center Od środka

Out of Gamut Poza przestrzenią kolorów

Outer Bevel Faza zewnętrzna

Outer Glow... Blask zewnętrzny... MA [>Layer>Layer Style]

Output Wyjście

Output Channel Kanał wyjściowy

Output Levels Poziomy wyjścia

Outside Zewnętrzny

Over Za duże

Overlay Nakładka

Overlay Edge Pomiń brzeg

P P
Page Setup... Ustawienia strony... MA [>File]; skr.: Shift+Ctrl+P

Paint Bucket Tool Wiadro z farb, [Tools]; skr.: G

Paint Daubs... Maźnięcia farb... MA [>Filter>Artistic]

Painting and Retouching Malowanie i retusz MA [>Window>Workspace] 
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Palette Knife... Szpachla malarska... MA [>Filter>Artistic]

Palette Options... Opcje palety...

Paper Brightness Jaskrawość papieru

Paragraph Akapit MA [>Window]

Parrarel Directional Światło równoległe kierunkowe

Paste Wklej MA [>Edit]; skr.: Ctrl+V

Paste Frame... Wklej ramkę..., P [Animation]

Paste Into Wklej na MA [>Edit]; skr.: Shift+Ctrl+V

Paste Layer Style Wklej styl warstwy MA [>Layer>Layer Style]

Patch Tool Łatka, [Tools]; skr.: J

Patchwork... Patchwork... MA [>Filter>Texture]

Path Selection Tool Zaznaczanie ścieżki, [Tools]; skr.: A

Paths Ścieżki MA [>Window]

Paths to Illustrator... Ścieżki do Illustratora... MA [>File>Eksport]

Pattern Maker... Tworzenie wzorka... MA [>Filter]; skr.: Alt+Shift+Ctrl+X

Pattern Overlay... Nałożenie wzorka... MA [>Layer>Layer Style]

Pattern Stamp Tool Stempel wzorkiem, [Tools]; skr.: S

Pattern Type Rodzaj [wzorka]

Pattern... Wzorek... MA [>Layer>New Fill Layer]; MA [>Layer>Change Layer 
Content]

PDF Presentation... Prezentacja PDF... MA [>File>Automate]

Pen Pressure Nacisk pisaka

Pen Tilt Pochylenie pisaka

Pen Tool Pióro, [Tools]; skr.: P

Pencil Tool Ołówek, [Tools]; skr.: B

Pencil Width Grubość ołówka

Perceptual Wizualny

Perspective Perspektywa MA [>Edit>Transform]

Photo Filter Colors Kolory filtrów foto, P [Swatches]

Photo Filter... Filtr fotograficzny... MA [>Image>Adjustment]; MA [>Layer>New Adjustment 
Layer]; MA [>Layer>Change Layer Content]

Photocopy... Kserokopia... MA [>Filter>Sketch]

Photographic Effects Efekty fotograficzne, P [Styles]
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Photomerge... Łączenie obrazków... MA [>File>Automate]

Photoshop Help Pomoc dla programu Photoshop MA [>Help]; skr.: F1

Photoshop Manages Colors Kolory zależne od programu Photoshop

Photoshop Online... Photoshop online... MA [>Help]

Picture Package... Pakiet obrazków... MA [>File>Automate]

Pillow Emboss Płaskorzeźba

Pin Light Światło punktowe

Pinch... Ściśnięcie... MA [>Filter>Distort]

Pixel Aspect Ratio Proporcje pikseli MA [>Image]

Pixel Aspect Ratio Correction Korekta proporcji pikseli MA [>View]

Pixel Aspect Ratio Correction Opcje podgldu 32-bitowego... MA [>View]

Pixel Replacement Zastępowanie pikseli

Pixelate Pikslowanie MA [>Filter]

Place... Umieść... MA [>File]

Plaster... Sztukateria... MA [>Filter>Sketch]

Plastic Foliowanie

Plastic Wrap... Foliowanie... MA [>Filter>Artistic]

Play Wykonaj, P [Actions]

Playback Options... Opcje wykonywania..., P [Actions]

Plug-Ins & Scratch Plug-iny i dyski magazynujące...,

Pointillize... Punktylizacja... MA [>Filter>Pixelate]

Polar Coordinates... Współrzędne biegunowe... MA [>Filter>Distort]

Polar to Rectangular Biegunowe na kartezjańskie

Polygonal Lasso Tool Lasso wielokątne, [Tools]; skr.: L

Pond ripples Fale na stawie

Positive Pozytyw

Poster Edges... Posteryzacja brzegów... MA [>Filter>Artistic]

Posterize... Posteryzacja... MA [>Image>Adjustment]; MA[>Layer>New Adjustment 
Layer]; MA[>Layer>Change Layer Content]

Precise Precyzyjnie

Preferences Preferencje MA [>Edit]

Preserve Details Zachowaj szczegóły
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Preserve Luminosity Zachowaj jasność

Preserve Transparency, Utrzymaj 
przezroczystości

Preset Manager... Zarządzanie ustawieniami...

Preverse Numbers Zachowaj numery

Preview Podgląd

Previous Brush Poprzedni pędzel, [Tools]; skr.: <

Previous Layer Comp Poprzednia kompozycja warstw, P [Layer 
Comps]

Print One Copy Drukuj jedną kopię MA [>File]; skr.: Alt+Shift+Ctrl+P

Print Online Drukuj online... MA [>File]

Print Selected Area Drukuj zaznaczony obszar

Print Size Wielkość w druku MA [>View]

Print with Preview... Drukuj z podgldem... MA [>File]; skr.: Alt+Ctrl+P

Print... Drukuj... MA [>File]; skr.: Ctrl+P

Printer Manages Colors Kolory zależne od drukarki

Printer Profile Profil drukarki

Printing and Proofing Drukowanie i sprawdzanie MA [>Window>Workspace]

Production Produkcja, P [Actions]

Profile Mismatch Różnice profilu

Proof Colors Próba kolorów MA [>View]; skr.: Ctrl+Y 

Proof Setup Ustawienie próby MA [>View]

Protect Texture Zachowaj teksturę

Proximity Match Zgodne w przybliżeniu

Pucker Tool Marszczenie, [Narzędzie: Filter>Liquify]; 
skr.: S

Purge Wyczyść MA [>Edit]

Purity Czystość

Push Left Tool Wypychanie w lewo, [Narzędzie: 
Filter>Liquify]; skr.: O

Q Q
Quality Jakość

Quick Mask Szybka maska
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R R
Radial Blur... Rozmycie promieniste... MA [>Filter>Blur]

Radial Gradient Gradient radialny

Radius Promień

Randomize Rozmieść losowo

Range Zakres

Raster Rastry

Rasterize Rasteryzuj MA [>Layer]

Read Watermark Odczytaj znak wodny MA [>Filtr>Digimarc]

Reconstruct Mode Tryb rekonstrukcji

Reconstruct Tool Rekonstrukcja, [Narzędzie: Filter>Liquify]; 
skr.: R

Record Again... Nagraj ponownie..., P [Actions]

Rectangle Tool Prostokąt, [Tools]; skr.: U

Rectangular Marquee Tool Zaznaczanie prostokątne, [Tools]; skr.: M

Rectangular to Polar Kartezjańskie na biegunowe

Red Eye Tool Czerwone oczy, [Tools]

Reduce Color Noise Redukcja koloru

Reduce Noise... Redukcja szumu... MA [>Filter>Noise]

Reflected Gradient Gradient lustrzany

Registration Marks Pasery

Registration... Rejestracja elektroniczna... MA [>Help]

Regular Zwykłe

Relative Względnie

Relative Colorimetric Względny kolorymetryczny

Relief Relief

Remove Usuń

Remove Black Matte Usuń czarną otoczkę MA [>Layer>Matting]

Remove Distortion Usuń zniekształcenie

Remove Distortion Tool Usuwanie zniekształcenia [Narzędzie: Filter>Distort>Lens Correction]; skr.: D

Remove JPEG Artifact Usuń artefakt JPEG

Remove White Matte Usuń białą otoczkę MA [>Layer>Matting]
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Rename Brush... Zmień nazwę pędzla..., P [Brushes]

Rename Tool Preset... Zmień nazwę ustawień narzędzia..., P [Tool 
Presets]

Render Rendering MA [>Filter]

Rendering Intent Cel renderingu

Repeat Edge Pixels Powtórz piksele krawędzi

Replace Actions... Zastąp zadania..., P [Actions]

Replace All Missing Fonts Zastąp wszystkie brakujące czcionki MA [>Layer>Type]

Replace Brushes... Zastąp pędzle..., P [Brushes]

Replace Color... Zastąp kolor... MA [>Image>Adjustment]

Replace Contents... Zastąp zawartość... MA [>Layer>Smart Objects]

Replace Styles... Zastąp style..., P [Styles]

Replace Swatches... Zastąp próbki..., P [Swatches]

Replace Tool Presets... Zastąp ustawienia narzędzia..., P [Tool 
Presets]

Resample Image Metoda ponownego próbkowania

Reselect Zaznacz ponownie MA [>Select]; skr.: Shift+Ctrl+D

Reset Actions Wyzeruj zadania, P [Actions]

Reset All Locked Settings Wyzeruj wszystkie zablokowane 
ustawienia, P [Brushes]

Reset All Tools Wyzeruj wszystkie narzędzia, P [Tool 
Presets]

Reset Brushes... Wyzeruj pędzle..., P [Brushes]

Reset Character Wyzeruj typografię

Reset Keyboard Shortcuts Wyzeruj skróty klawiaturowe MA [>Window>Workspace]

Reset Menus Wyzeruj menu MA [>Window>Workspace]

Reset Palette Locations Wyzeruj położenie palet MA [>Window>Workspace]

Reset Pixel Aspect Ratios... Wyzeruj proporcje pikseli... MA [>Image>Pixel Aspect Ratio]

Reset Styles... Wyzeruj style..., P [Styles]

Reset Swatches... Wyzeruj próbki..., P [Swatches]

Reset Tool Wyzeruj narzędzie, P [Tool Presets]

Reset Tool Presets... Wyzeruj ustawienia narzędzia..., P [Tool 
Presets]

Resize Image... Zmień wielkość obrazka... MA [>Help]

Resolution Rozdzielczość

Restore All Przywróć wszystko
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Restore Last Document State Przywróć ostatni stan dokumentu, P [Layer 
Comps]

Reticulation... Siatka pęknięć na filmie... MA [>Filter>Sketch]

Reveal All Odkryj wszystko MA [>Image]; [>Layer>Layer Mask]

Reveal selection Odkryj zaznaczenie MA [>Layer>Layer Mask]

Reverse Odwrotnie MA [>Layer>Arrange]

Reverse Frames Odwróć ramki, P [Animation]

Revert Przywróć MA [>File]; skr.: F12

RGB Color RGB MA [>Image>Mode]

RGB Sliders Suwaki RGB, P [Color]

RGB Spectrum Widmo RGB, P [Color]

Ridges Grzbiety

Right Diagonal Prawoskośne

Right Edges Do prawej MA [>Layer>Align]; MA [>Layer>Distribute]

Rigid Mocny

Ripple Magnitude Rozmiar zmarszczki

Ripple Size Wielkość zmarszczki

Ripple... Falowanie... MA [>Filter>Distort]

Rise Wzniesienie

Rollover Buttons Przyciski rollover, P [Styles]

Rotate Obrót MA [>Edit>Transform]

Rotate 180° Obrót 180° MA [>Edit>Transform]

Rotate 90° CCW Obrót 90° w lewo MA [>Edit>Transform]

Rotate 90° CW Obrót 90° w prawo MA [>Edit>Transform]

Rotate Canvas Obróć obszar roboczy MA [>Image]

Rotation Obrót

Rough Pastels... Pastele... MA [>Filter>Artistic]

Rounded Rectangle Tool Prostokąt zaokrąglony, [Tools]; skr.: U

Roundness Zaokrąglenie

Roundness Jitter Wahanie zaokrąglenia

Rulers Miarki MA [>View]; skr.: Ctrl+R
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S S
Sample Actions Zadania przykładowe, P [Actions]

Sample All Layers Próbkuj wszystkie warstwy

Sample Detail Przykład szczegółowy

Sampled Próbka

Sampled Colors Próbkowane kolory

Sampling: Background Próbkowanie tła

Sampling: Continuous Próbkowanie ciągłe

Sampling: Once Próbkowanie jednorazowe

Sandstone Piaskowiec

Satin... Satyna... MA [>Layer>Layer Style]

Saturate Zwiększ nasycenie

Saturation Nasycenie

Saturation Jitter Wahanie nasycenia

Save Zapisz MA [>File]; skr.: Ctrl+S

Save a Version... Zapisz wersję... MA [>File]

Save Actions... Zapisz zadania..., P [Actions]

Save as defaults Zapisz jako domyślne

Save As... Zapisz jako... MA [>File]; skr.: Shift+Ctrl+S

Save Brushes... Zachowaj pędzle..., P [Brushes]

Save for Web... Zapisz dla Weba... MA [>File]; skr.: Alt+Shift+Ctrl+S

Save Mesh Zapisz siatkę

Save Selection... Zapisz zaznaczenie... MA [>Select]

Save Statistics Zapisz statystyki

Save Styles... Zapisz style..., P [Styles]

Save Swatches for Exchange... Zapisz próbki do udostępnienia..., P 
[Swatches]

Save Swatches... Zapisz próbki..., P [Swatches]

Save Tool Presets... Zapisz ustawienia narzędzia..., P [Tool 
Presets]

Save Workspace... Zapisz obszar roboczy... MA [>Window>Workspace]

Scale Skala

Scale Skaluj MA [>Edit>Transform]
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Scale Effects... Skaluj efekty... MA [>Layer>Layer Style]

Scale Styles Skaluj style

Scale to Fit Media Skaluj aby zmieścić

Scaling Skalowanie

Scattering Rozproszenie

Scratch Sizes Wielkość magazynów, P [Satus>Show]

Screen Mnożenie koloru

Screen Angles (Degrees) Kąty siatki rastra (Stopnie)

Screen Mode Tryb ekranu MA [>View]

Script Events Manager Menedżer skryptów MA [>File>Scripts]

Scripts Skrypty MA [>File]

Search All Layers Przeszukaj wszystkie warstwy

Select Zaznacz

Select All Frames Wybierz wszystkie ramki, P [Animation]

Select Linked Layers Wybierz połączone warstwy MA [>Layer]

Select Linked Layers Wybierz połączone warstwy, P [Layers]

Selection Zaznaczenie

Selection Edges Granice zaznaczenia MA [>View>Show]

Selective Color... Kolor selektywny... MA [>Image>Adjustment]; MA [>Layer>New Adjustment 
Layer]; MA [>Layer>Change Layer Content]

Send Backward Przesuń do tyłu MA [>Layer>Arrange]; skr.: Ctrl+[

Send to Back Przesuń na spód MA [>Layer>Arrange]; skr.: Shift+Ctrl+[

Send Video Preview to Device Wyślij podgląd wideo do urządzenia MA [>File>Export]

Separation Options Opcje rozbarwień

Separations Rozbarwienia

Set Lens Default Ustaw domyślne soczewki

Set the baseline shift Ustaw przesunięcie linii bazowej

Set the font size Określ rozmiar czcionki

Set the kerning Określ kerning

Set the leading Określ interlinię

Set the tracking for the selected 
character Ustaw światło dla zaznaczonych znaków

Set to Background Przezroczysty, [Opcja: 
Filter>Others>Offset]
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Settings Ustawienia

Shading Cieniowanie

Shadow Intensity Stopień cienia

Shadow/Highlight... Cień/światło... MA [>Image>Adjustment]

Shadows Cienie

Shape Kształt MA [>Layer>Rasterize]

Shape Blur... Rozmycie kształtu... MA [>Filter>Blur]

Shape Dynamics Dynamika kształtu

Shape Layers Warstwa kształtu

Sharp Ostre

Sharpen Wyostrzanie MA [>Filter>Sharpen]

Sharpen Details Wyostrz szczegóły

Sharpen Edges Wyostrz brzegi MA [>Filter>Sharpen]

Sharpen More Wyostrz bardziej MA [>Filter>Sharpen]

Sharpen Tool Wyostrzanie, [Tools]; skr.: R

Sharpness Ostrość

Shear... Ścinanie... MA [>Filter>Distort]

Shell Lower Muszla w dół

Shell Upper Muszla w górę

Shiny Odblask

Show Pokaż

Show All Tool Presets Pokaż Ustawienia wszystkich narzędzi, P 
[Tool Presets]

Show Backdrop Pokaż tło

Show Bounding Box Pokaż obwiednię

Show Channels in Color Pokaż kanały w kolorze, P [Histogram]

Show Current Tool Presets Pokaż Ustawienia bieżącego narzędzia, P 
[Tool Presets]

Show Extras Options... Pokaż dodatkowe opcje... MA [>View>Show]

Show Fill Wypełnienie

Show Gird Pokaż siatkę

Show Highlight Podświetlanie

Show in Bridge... Pokaż w Bridge..., P [Status]
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Show Mask Pokaż maskę

Show Statistics Pokaż statystyki, P [Histogram]

Show Transform Controls Kontrolki przekształceń

Show/Hide All Effects Pokaż/Ukryj wszystkie efekty MA [>Layer>Layer Style]

Similar Podobne MA [>Select]

Similar Layers Warstwy podobne MA [>Select]

Simple Prosty

Simulate Black Ink Symulacja czarnej farby

Simulate Paper Color Symulacja koloru papieru

Sine Sinusoida

Single Column Marquee Tool Zaznaczanie pojedynczych kolumn, [Tools]

Single Row Marquee Tool Zaznaczanie pojedynczych rzędów, [Tools]

Size Rozmiar

Size Jitter Wahania rozmiaru

Sketch Szkic MA [>Filter]

Skew Pochyl MA [>Edit>Transform]

Slice Select Tool Zaznaczanie odcięcia, [Tools]; skr.: K

Slice Tool Odcięcie, [Tools]; skr.: K

Slices Odcięcia MA [>View>Show]; [>View>Snap To]

Small Caps Kapitaliki

Small List Mała lista

Small Thumbnail Małe miniaturki

Smart Blur... Inteligentne rozmycie... MA [>Filter>Blur]

Smart Guides Inteligentne linie pomocnicze MA [>View>Show]

Smart Highlighting Podświetl inteligentnie

Smart Object Obiekt inteligentny MA [>Layer>Rasterize]

Smart Objects Obiekty inteligentne MA [>Layer]

Smart Sharpen... Inteligentne wyostrzenie... MA [>Filter>Sharpen]

Smooth Wygładź

Smoothing Wygładzanie

Smoothness Gładkość
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Smudge Stick... Smużenie... MA [>Filter>Artistic]

Smudge Tool Smużenie, [Tools]; skr.: R

Snap Przyciągaj MA [>View]; skr.: Shift+Ctrl+;

Snap Neutral Midtones Pomiń neutralne cienie

Snap To Przyciągaj do MA [>View]

Snap to Origin Przyciągnij do punktu początkowego

Soft Miękkie

Soft Direct Light Miękkie kierunkowe

Soft Light Łagodne światło

Soft Omni Miękkie rozproszone

Soften Zmiękczenie

Softer Łagodnie

Solarize Solaryzacja MA [>Filter>Stylize]

Solid Color... Kolor kryjący... MA [>Layer>New Fill Layer]; MA [>Layer>Change Layer 
Content]

Sort By Tool Ułóż wg narzędzia, P [Tool Presets]

Source Żródło

Source Channels Kanały źródłowe

Spacing Odstępy

Sparkle Błyszczący

Spatter... Aerograf... MA [>Filter>Brush Strokes]

Special Effect Brushes Pędzle efektów specjalnych, P [Brushes]

Speckle Kreski

Specular Highlights Światło lustrzane

Spherize... Sferyzacja... MA [>Filter>Distort]

Spin Obrót

Split Channels Rozdziel kanały, P [Channels]

Sponge Tool Gąbka, [Tools]; skr.: O

Sponge... Gąbka... MA [>Filter>Artistic]

Spot Colors Kolory dodatkowe

Spot Healing Brush Tool Punktowy pędzel korygujący, [Tools]

Spray Radius Promień napylenia
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Sprayed Strokes... Napylone linie... MA [>Filter>Brush Strokes]

Spread Rozszerzenie

Spread Zasięg

Sprinkles Paprochy

Square Kwadrat MA [>Image>Pixel Aspect Ratio]

Square Brushes Pędzle kwadratowe, P [Brushes]

Square Size Wielkość kwadratu

Squeeze Ściśnięcie

Stagger Zawirowanie

Stained Glass... Witraż... MA [>Filter>Texture]

Stamp... Stempel... MA [>Filter>Sketch]

Standard Screen Mode Standardowy tryb ekranu MA [>View>Screen Mode]

Standard Vertical Roman Alignment Standardowe wyrównanie znaków łaciń-
skich w pionie

Start/Stop Recording Rozpocznij/Zatrzymaj rejestrowanie, P 
[Actions]

Status Stan

Step Backward Do tyłu MA [>Edit]; skr.: Alt+Ctrl+Z; P [History]; skr.: Alt+Ctrl+Z

Step Forward Do przodu MA [>Edit]; skr.: Shift+Ctrl+Z; P [History]; skr.: Shift+Ctrl+Z

Stiff Sztywny

Stippled Punkciki

Straighten Tool Wyrównanie, [Narzędzie: 
Filter>Distort>Lens Correction]; skr.: A

Strenght Siła

Strength Wytrzymałość

Stretch To Fit Rozciągnij aby dopasować

Strikethrough Przekreślenie

Stroke Detail Szczegóły kreski

Stroke Direction Kierunek kreski

Stroke Emboss Płaskorzeźba obrysu

Stroke Lenght Długość kreski

Stroke Path... Obrysuj ścieżkę..., P [Paths]

Stroke Pressure Nacisk kreski

Stroke Thumbnail Miniaturka i ślad pędzla, P [Brushes]
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Stroke Width Grubość kreski

Stroke... Obrys... MA [>Layer>Layer Style]

Stroke... Obrysuj... MA [>Edit]

Strong Mocne

Structure Struktura

Styles Style MA [>Window]

Stylize Stylizacja MA [>Filter]

Subscript Indeks dolny

Substract from selection Odejmij od zaznaczenia

Subtract from shape area Odejmij od obszaru ścieżki

Suggestions Propozycje

Sumi-e... Sumi-e... MA [>Filter>Brush Strokes]

Superscript Indeks górny

Surface Blur... Rozmycie powierzchni... MA [>Filter>Blur]

Swatches Próbki MA [>Window]

Switch Foreground/Background 
Colors Przełącz kolory narzędzia/tła, skr.: X

System Info... Informacje o systemie... MA [>Help]

System Layout Układ systemowy

T T
Target Colors & Midtones Kolory docelowe i odcinanie

Target Path Ścieżka docelowa MA [>View>Show]; skr.: Shift+Ctrl+H

Text Effects Efekty tekstu

Text Only Tylko nazwy

Text Tekst, P [Tool Presets]

Texture Tekstura MA [>Filter]

Texture Coverage Zasięg tekstury

Texture Each Tip Tekstura na końcach

Textured Image Obrazek z teksturą

Texturizer... Dodanie tekstury... MA [>Filter>Texture]

Thaw Mask Tool Maska Rozmrożenia, [Narzędzie: 
Filter>Liquify], skr.: D

This Layer Warstwa bieżąca
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Thmubnail Miniaturka

Three Light Down Trzy światła w dół

Threshold... Próg... MA [>Image>Adjustment]; [>Layer>New Adjustment 
Layer]; [>Layer>Change Layer Content]

Tile Boundaries Obwiednia płytki

Tile Horizontally Rozmieść poziomo MA [>Window>Arrange]

Tile Size Wielkość płytki

Tile Vertically Rozmieść pionowo MA [>Window>Arrange]

Tiles... Płytki... MA [>Filter>Stylize]

Tilt Scale Skala pochylenia

Timing Czasochłonność, P [Satus>Show]

Tiny Lens Małe soczewki

To add a drop shadow to text Dodawanie cienia MA [>Help>How to Work with Type]

To add contrast to a photo Dodawanie kontrastu do zdjęć MA [>Help>How to Fix and Enhance Photos]

To align objects on different layers Wyrównywanie obiektów na różnych 
warstwach MA [>Help>How to Work with Layers and Selections] 

To automate a task Automatyzacja zadań MA [>Help>How to Customize and Automate]

To bend or warp type Zniekształcanie tekstu MA [>Help>How to Work with Type]

To change print dimensions Zmiana wielkości obrazka do druku MA [>Help>How to Print Photos]

To change the color of individual 
letters Zmiana koloru pojedynczych liter MA [>Help>How to Work with Type]

To change the font on multiple 
layers Zmiana czcionki na wielu warstwach MA [>Help>How to Work with Type]

To convert a color photo to black 
and white

Konwersja fotografii kolorowych na biało-
czarne MA [>Help>How to Work with Color]

To create a custom brush from an 
image Tworzenie własnego pędzla MA [>Help>How to Paint and Draw]

To create a gallery of images for 
the web Tworzenie galerii obrazków dla internetu MA [>Help>Photoshop online] 

To create a rollover button Tworzenie przycisku rollover MA [>Help>Photoshop online]

To create a temporary mask Tworzenie maski tymczasowej MA [>Help>How to Work with Layers and Selections]

To create a web animation Tworzenie animacji WWW MA [>Help>Photoshop online]

To create transparency with a 
clipping path

Używanie ścieżki odcinania do tworzenia 
przezroczystości MA [>Help>How to Paint and Draw]

To crop and straighten a photo Kadrowanie, wyrównywanie lub obracanie 
zdjęć MA [>Help>How to Fix and Enhance Photos]

To customize a brush Edycja pędzla MA [>Help>How to Paint and Draw]

To draw a circle or square Rysowanie okręgu lub kwadratu MA [>Help>How to Paint and Draw]

To draw a curve Rysowanie krzywej MA [>Help>How to Paint and Draw]

To draw a custom shape Rysowanie kształtu własnego MA [>Help>How to Paint and Draw]
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To draw a wheel shape Rysowanie kształtu koła MA [>Help>How to Paint and Draw]

To draw in shape layers, paths, and 
fill pixels mode

Rysowanie kształtów, ścieżek i 
wypełnianie MA [>Help>How to Paint and Draw]

To draw straight segments Rysowanie linii łamanej MA [>Help>How to Paint and Draw]

To export to Macromedia® Flash™ 
(SWF)

Eksport do formatu Macromedia® Flash™ 
(SWF) MA [>Help>How to Prepare Art for Other Application]

To feather the edge of a selection Zmiękczanie krawędzi zaznaczania MA [>Help>How to Work with Layers and Selections]

To fill type with an image Wypełnianie tekstu za pomocą obrazka MA [>Help>How to Work with Type] 

To fix red eyes Usuwanie efektu czerwonych oczu MA [>Help>How to Fix and Enhance Photos]

To get the brush cursor back Przywracanie kursora pędzla MA [>Help>How to Paint and Draw]

To hide and show layers Ukrywanie i pokazywanie kombinacji 
warstw MA [>Help>How to Work with Layers and Selections]

To lighten or darken photos using 
dodge or burn Rozjaśnianie lub przyciemnianie fotografii MA [>Help>How to Fix and Enhance Photos]

To make a photo frame Tworzenie ramki dla zdjęcia MA [>Help>How to Fix and Enhance Photos]

To mask part of a layer Maskowanie części obrazka MA [>Help>How to Work with Layers and Selections]

To optimize an image for the web Optymalizacja obrazków dla internetu MA [>Help>Photoshop online]

To organize layers into groups Grupowanie warstw w zestawach MA [>Help>How to Work with Layers and Selections]

To place Adobe Illustrator artwork in 
Photoshop

Umieszczanie obrazków Illustratora w 
programie Photoshop MA [>Help>How to Prepare Art for Other Application]

To prepare images for page-layout 
programs

Przygotowanie obrazków dla programów 
do składu stron MA [>Help>How to Prepare Art for Other Application]

To print multiple photos on a page Drukowanie wielu obrazków na stronie MA [>Help>How to Print Photos]

To put type on a path Tworzenie tekstu na ścieżce MA [>Help>How to Work with Type]

To remove (cut) an object from a 
photo Usuwanie (wycinanie) obiektu ze zdjęcia MA [>Help>How to Work with Layers and Selections]

To remove a color cast with Auto 
Color Usuwanie przebarwienia koloru MA [>Help>How to Fix and Enhance Photos]

To replace a color in an image Zastępowanie koloru w obrazku MA [>Help>How to Work with Color]

To save a file to e-mail Zapisywanie plików do wysłania pocztą 
elektroniczną MA [>Help>Photoshop online]

To set brush pressure sensitivity 
for digitizing tablets

Ustawianie wrażliwości nacisku pędzla dla 
tabliczki cyfrowej MA [>Help>How to Paint and Draw]

To sharpen a photo Wyostrzanie fotografii MA [>Help>How to Fix and Enhance Photos]

To stroke a path Obrysowywanie ścieżki MA [>Help>How to Paint and Draw]

To touch up spots, scratches, and 
wrinkles Retusz plamek, zarysowań i zagnieceń MA [>Help>How to Fix and Enhance Photos]

To unlock the background layer Odblokowywanie warstwy tła MA [>Help>How to Work with Layers and Selections]

To use Photoshop artwork in Adobe 
Illustrator

Umieszczanie obrazków Photoshopa w 
programie Illustrator MA [>Help>How to Prepare Art for Other Application] 

Toggle Preserve Transparency Przełącz zachowanie przezroczystości 
-, skr.: /

Toggle Screen Modes Przełącz tryby ekranu, skr.: F

Toggle Standard/Quick Mask Modes Przełączanie między trybami 
Standardowa/Szybka maska, skr.: Q
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Tonal Width Szerokość tonalna

Tone Balance Balans tonów

Tool Presets Ustawienia narzędzia

Tools Narzędzia MA [>Window]

Top Edges Do góry MA [>Layer>Align]; MA [>Layer>Distribute]

Torn Edges... Poszarpane brzegi... MA [>Filter>Sketch]

Total Ink Limit Maksymalne pokrycie farbą

Trace Contour... Obrysuj kontur... MA [>Filter>Stylize]

Transfer Activation... Transfer aktywacji... MA [>Help]

Transform Przekształć MA [>Edit]

Transform Selection Przekształć zaznaczenie MA [>Select]

Transparency & Gamut... Przezroczystość i przestrzeń kolorów... MA [>Edit>Preferences]

Transparency Shapes Layer Przezroczystość kształtuje warstwę 

Trap... Zalewki... MA [>Image>Variables]

Triangle Trójkąt

Trim... Przycięcie... MA [>Image]

Triple Spotlight Potrójny reflektor

Turbulence Tool Turbulencja, [Narzędzie: Filter>Liquify], 
skr.: T

Turbulent Jitter Wahanie turbulencji

Twirl Clockwise Tool Wirówka, [Narzędzie: Filter>Liquify]; skr.: C

Twirl... Wirówka... MA [>Filter>Distort]

Twist Skręcanie

Type Tekst MA [>Layer]

Type Warstwa tekstowa MA [>Layer>Rasterize]

Type... Tekst... MA [>Edycja>Preferencje]

U U
UCA Amount Dodawanie podkoloru

Unaltered Image Niezmieniony obrazek

Uncached Refresh Odśwież bez buforowania, P [Histogram]

Undefined Areas Obszary niezdefiniowane

Under Za małe
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Underline Podkreślenie

Underlying Layer Warstwa pod spodem

Underpainting... Podkład... MA [>Filter>Artistic]

Undo Cofnij MA [>Edit>Purge]

Undo/Redo Cofnij/Ponów MA [>Edit]; skr.: Ctrl+Z

Ungroup Layers Rozgrupuj warstwy MA [>Layer]

Uniform Jednolity

Units & Rulers... Jednostki i miarki... MA [>Edit>Preference]

Unsharp Mask... Maska wyostrzająca... MA [>Filter>Sharpen]

Up Do góry

Update All Text Layers Uaktualnij wszystkie warstwy tekstowe MA [>Layer>Type]

Update Layer Comp Uaktualnij kompozycję warstw, P [Layer 
Comps]

Update Pattern Preview Uaktualnij podgląd wzorka

Updates... Do pobrania... MA [>Help]

Upper Z poziomu wyższego

Use Użyj

Use Adobe Dialog Użyj okna dialogowego Adobe

Use Black Point Compensation Użyj kompensacji punktu czerni

Use Clipboard as Sample Użyj schowka jako próbki

Use Dither Użyj ditheringu

Use Global Light Użyj światła ogólnego

Use Image Size Użyj rozmiaru obrazka

Use Lower Case Extension Rozszerzenie małymi literami

Use OS Dialog Użyj okna systemu

Use Selection in Target to Calculate 
Adjustment

Użyj zaznaczenia w pliku docelowym do 
obliczania kolorów

Use Selection Source to Calculate 
Colors

Użyj zaznaczenia w pliku źródłowym do 
obliczania kolorów

V V
Vanishing Point... Punkt zbiegu... MA [>Filter]

Variable Data Sets... Zestawy danych zmiennych... MA [>File>Import]

Variable Type Typ zmiennej

Variables Zmienne MA [>Image]
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Variance Sprzeczne

Variations... Wariacje... MA [>Image>Adjustment]

Vector Mask Maska wektorowa MA [>Layer>Rasterize]

Vector Mask Hides Effects Maska wektorowa ukrywa efekty

Versions... Wersje..., P [Status]

Vertical Pionowo MA [>Layer>Type]

Vertical Centers Do środka w pionie MA [>Layer>Align]; MA [>Layer>Distribute]

Vertical Distortion Zniekształcenie pionowe

Vertical Perspective Perspektywa pionowa

Vertical Scale Skalowanie pionowe

Vertical Type Mask Tool Maska tekstu pionowego, [Tools]; skr.: T

Vertical Type Tool Tekst pionowy, [Tools]; skr.: T

Video Wideo MA [>Filter]

Video Actions Zadania wideo, P [Actions]

Video Preview... Podgląd wideo... MA [>File>Export]

View Widok

Vignette Winietowanie

Visibility Widoczność

Vivid Light Światło jaskrawe

W W
Warp Wypaczenie MA [>Edit>Transform]

Warp Text... Zniekształcenie tekstu... MA [>Layer>Type]

Water Paper... Mokry papier... MA [>Filter>Sketch]

Watercolor... Akwarele... MA [>Filter>Artistic]

Wave... Fala... MA [>Filter>Distort]

Wavelenght Długość fali

Web Color Sliders Suwaki kolorów Web, P [Color]

Web Design Projekt internetowy MA [>Window>Workspace] 

Web Hues Barwy internetowe, P [Swatches]

Web Photo Gallery... Galeria zdjęć Weba... MA [>File>Automate]

Web Rollover Styles Internetowe style rollover, P [Styles]
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Web Safe Colors Bezpieczne kolory webowe, P [Swatches]

Web Spectrum Spektrum internetowe, P [Swatches]

Web Styles Style internetowe, P [Styles]

Welcome Screen... Ekran powitalny... MA [>Help]

Wet Edges Mokre krawędzie

Wet Media Brushes Pędzle mokre, P [Brushes]

What’s New in CS2 Co nowego w CS2 MA [>Window>Workspace]

White Clip Przycięcie bieli

White Intensity Intensywność bieli

White is high Biel podniesiona

White Matte Biała otoczka

White Point Punkt bieli

Whole Word Only Tylko całe wyrazy

WIA Support... Obsługa WIA... MA [>File>Import]

Wide Szeroko

Wide Blurry Szeroki rozmyty

Wide Sharp Szeroki ostry

Width Szerokość

Wielobok Polygon Tool, [Tools]; skr.: U

Wind Wiatr

Wind... Wiatr... MA [>Filter>Stylize]

Window Okno

Windows RGB Windows RGB MA [>View>Proof Setup]

Working Black Plate Roboczy Czarny MA [>View>Proof Setup]

Working CMY Plates Roboczy CMY MA [>View>Proof Setup]

Working CMYK Roboczy CMYK MA [>View>Proof Setup]

Working Cyan Plate Roboczy Cyjan MA [>View>Proof Setup]

Working Magenta Plate Roboczy Magenta MA [>View>Proof Setup]

Working Spaces Przestrzenie robocze

Working Yellow Plate Roboczy Żółty MA [>View>Proof Setup]

Workspace Obszar roboczy MA [>Window]
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Wrap Around Szukaj w całym dokumencie, [Opcja: 
Filter>Distort>Wave]

Wrap Around Zawijaj

Z Z
ZigZag... Zygzak... MA [>Filter>Distort]

Zoom Powiększenie

Zoom In Powiększ MA [>View]; skr.: Ctrl++

Zoom Out Pomniejsz MA [>View]; skr.: Ctrl+-

Zoom Tool Lupka, [Tools]; skr.: Z


